hint.html

Sie haben keine Online-Hilfe in der ausgewählten Sprache installiert.

Um die Online-Hilfe zu installieren, gehen Sie bitte wie folgt vor:

1. Laden Sie sich das Hilfe-Paket in der entsprechenden Version und Sprache von der CD oder vom Software-Server herunter.
2. Entpacken Sie das Hilfe-Paket.
3. Kopieren Sie die chm-Dateien in das entsprechende Hilfe-Sprachverzeichnis des HiPath 3000 Manager E (z.B. "C:\Siemens\HiPath 3000 Manager E\Help\deu").