hint.html

Vous n'avez pas installé d'aide en ligne dans la langue sélectionnée.

Pour installer l'aide en ligne, veuillez procéder de la manière suivante :

1. Téléchargez le pack d'aide du CD ou du serveur de logiciels dans la version et la langue nécessaires.
2. Décomprimez le pack d'aide.
3. Copiez les fichiers chm dans le répertoire de langues de l'aide du HiPath 3000 Manager E (par ex. "C:\Siemens\HiPath 3000 Manager E\Help\fra").