hint.html

Non è stata installata alcuna Guida in linea nella lingua selezionata.

Per installare la Guida in linea, procedere come segue:

1. Scaricare il pacchetto della Guida in linea nella versione e lingua corrispondenti dal CD o dal Server del software.
2. Decomprimere il pacchetto della Guida in linea.
3. Copiare i file chm nella directory della lingua corrispondente della Guida in linea di HiPath 3000 Manager E (ad es. "C:\Siemens\HiPath 3000 Manager E\Help\ita").