hint.html

В выбранном языке вы не инсталлировали онлайновую помощь.

Для инсталляции онлайновой помощи действуйте следующим образом:

1. Загрузите пакет помощи в соответствующей версии и на соответствующем языке с компакт-диска или с сервера.
2. Распакуйте пакет помощи.
3. Скопируйте файлы chm в соответствующую языковую директорию HiPath 3000 Manager E (например, "C:\Siemens\HiPath 3000 Manager E\Help\rus").