hint.html

No ha instalado la ayuda online en el idioma seleccionado.

Para instalar la ayuda online, proceda como se indica a continuación:

1. Descargue el paquete de ayuda del CD o del servidor de software en la versión e idioma correspondientes.
2. Descomprima el paquete de ayuda.
3. Copie los archivos chm al correspondiente directorio de idioma de la ayuda de HiPath 3000 Manager E (p.ej., "C:\HiPath 3000 Manager E\Help\spa").