hint.html

You have not installed any online help in the selected language.

To install the online help, proceed as follows:

1. Copy the help package in the appropriate version and language from the CD to your hard disk or download it from the software server.
2. Unpack the help package.
3. Copy the chm files into the appropriate Help language folder of HiPath 3000 Manager E (e.g., "C:\Siemens\HiPath 3000 Manager E\Help\deu" for German).